[twitter] error: PHP 5.3.0 or later requires

Parse error: syntax error, unexpected '<' in /home/content/37/8307237/html/wp-content/themes/nuntius/inc/widgets.php on line 154